ParameterTypeId.FabricSheetMajorReinforcementArea Property

ParameterTypeIdFabricSheetMajorReinforcementArea Property

"Major Reinforcement Area": Major Reinforcement Area

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricSheetMajorReinforcementArea { get; }
Public Shared ReadOnly Property FabricSheetMajorReinforcementArea As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricSheetMajorReinforcementArea {
	ForgeTypeId^ get ();
}
static member FabricSheetMajorReinforcementArea : ForgeTypeId with get

Property Value

ForgeTypeId
See Also