ParameterTypeId.TrussElementCreateBottomParam Property

ParameterTypeIdTrussElementCreateBottomParam Property

"Create Bottom Chord"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId TrussElementCreateBottomParam { get; }
Public Shared ReadOnly Property TrussElementCreateBottomParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ TrussElementCreateBottomParam {
	ForgeTypeId^ get ();
}
static member TrussElementCreateBottomParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also