ParameterTypeId.StructuralTopReleaseMz Property

ParameterTypeIdStructuralTopReleaseMz Property

"Top Mz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralTopReleaseMz { get; }
Public Shared ReadOnly Property StructuralTopReleaseMz As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralTopReleaseMz {
	ForgeTypeId^ get ();
}
static member StructuralTopReleaseMz : ForgeTypeId with get

Property Value

ForgeTypeId
See Also