ParameterTypeId.ElemRoomNumber Property

ParameterTypeIdElemRoomNumber Property

"Room Number"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ElemRoomNumber { get; }
Public Shared ReadOnly Property ElemRoomNumber As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ElemRoomNumber {
	ForgeTypeId^ get ();
}
static member ElemRoomNumber : ForgeTypeId with get

Property Value

ForgeTypeId
See Also