ParameterTypeId.StairsRuntypeRunMaterial Property

ParameterTypeIdStairsRuntypeRunMaterial Property

"Monolithic Material": Material

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsRuntypeRunMaterial { get; }
Public Shared ReadOnly Property StairsRuntypeRunMaterial As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsRuntypeRunMaterial {
	ForgeTypeId^ get ();
}
static member StairsRuntypeRunMaterial : ForgeTypeId with get

Property Value

ForgeTypeId
See Also