ParameterTypeId.RbsElecDemandLoadPhaseb Property

ParameterTypeIdRbsElecDemandLoadPhaseb Property

"Demand Apparent Power Phase B"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecDemandLoadPhaseb { get; }
Public Shared ReadOnly Property RbsElecDemandLoadPhaseb As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecDemandLoadPhaseb {
	ForgeTypeId^ get ();
}
static member RbsElecDemandLoadPhaseb : ForgeTypeId with get

Property Value

ForgeTypeId
See Also