ParameterTypeId.StairsDbgShowLeftRunBoundary2d Property

ParameterTypeIdStairsDbgShowLeftRunBoundary2d Property

"Show Run's Left Boundary 2D"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsDbgShowLeftRunBoundary2d { get; }
Public Shared ReadOnly Property StairsDbgShowLeftRunBoundary2d As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsDbgShowLeftRunBoundary2d {
	ForgeTypeId^ get ();
}
static member StairsDbgShowLeftRunBoundary2d : ForgeTypeId with get

Property Value

ForgeTypeId
See Also