ParameterTypeId.AssociatedLevel Property

ParameterTypeIdAssociatedLevel Property

"Associated Level": The level associated with this cell.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId AssociatedLevel { get; }
Public Shared ReadOnly Property AssociatedLevel As ForgeTypeId
	Get
public:
static property ForgeTypeId^ AssociatedLevel {
	ForgeTypeId^ get ();
}
static member AssociatedLevel : ForgeTypeId with get

Property Value

ForgeTypeId
See Also