ParameterTypeId.SpacingLengthV Property

ParameterTypeIdSpacingLengthV Property

"Distance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpacingLengthV { get; }
Public Shared ReadOnly Property SpacingLengthV As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpacingLengthV {
	ForgeTypeId^ get ();
}
static member SpacingLengthV : ForgeTypeId with get

Property Value

ForgeTypeId
See Also