ParameterTypeId.SteelElemBoltGripLength Property

ParameterTypeIdSteelElemBoltGripLength Property

"Grip Length"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemBoltGripLength { get; }
Public Shared ReadOnly Property SteelElemBoltGripLength As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemBoltGripLength {
	ForgeTypeId^ get ();
}
static member SteelElemBoltGripLength : ForgeTypeId with get

Property Value

ForgeTypeId
See Also