ParameterTypeId.StairstypeShowCutline Property

ParameterTypeIdStairstypeShowCutline Property

"Show Cut Line in Plan": Show Cut Line in Plan

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairstypeShowCutline { get; }
Public Shared ReadOnly Property StairstypeShowCutline As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairstypeShowCutline {
	ForgeTypeId^ get ();
}
static member StairstypeShowCutline : ForgeTypeId with get

Property Value

ForgeTypeId
See Also