ParameterTypeId.MepPipeLowerInvertElevation Property

ParameterTypeIdMepPipeLowerInvertElevation Property

"Lower End Invert Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepPipeLowerInvertElevation { get; }
Public Shared ReadOnly Property MepPipeLowerInvertElevation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepPipeLowerInvertElevation {
	ForgeTypeId^ get ();
}
static member MepPipeLowerInvertElevation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also