ParameterTypeId.FabricationPartLength Property

ParameterTypeIdFabricationPartLength Property

"Length"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricationPartLength { get; }
Public Shared ReadOnly Property FabricationPartLength As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricationPartLength {
	ForgeTypeId^ get ();
}
static member FabricationPartLength : ForgeTypeId with get

Property Value

ForgeTypeId
See Also