ParameterTypeId.SectionAttrTailTag Property

ParameterTypeIdSectionAttrTailTag Property

"Section Tail"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SectionAttrTailTag { get; }
Public Shared ReadOnly Property SectionAttrTailTag As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SectionAttrTailTag {
	ForgeTypeId^ get ();
}
static member SectionAttrTailTag : ForgeTypeId with get

Property Value

ForgeTypeId
See Also