ParameterTypeId.SpotTextFromLeader Property

ParameterTypeIdSpotTextFromLeader Property

"Text Offset from Leader"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpotTextFromLeader { get; }
Public Shared ReadOnly Property SpotTextFromLeader As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpotTextFromLeader {
	ForgeTypeId^ get ();
}
static member SpotTextFromLeader : ForgeTypeId with get

Property Value

ForgeTypeId
See Also