Definitions.Size Property

DefinitionsSize Property

The number of definitions in the collection.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public int Size { get; }
Public ReadOnly Property Size As Integer
	Get
public:
property int Size {
	int get ();
}
member Size : int with get

Property Value

Int32
See Also