ParameterTypeId.LockedBaseOffset Property

ParameterTypeIdLockedBaseOffset Property

"Negative Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LockedBaseOffset { get; }
Public Shared ReadOnly Property LockedBaseOffset As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LockedBaseOffset {
	ForgeTypeId^ get ();
}
static member LockedBaseOffset : ForgeTypeId with get

Property Value

ForgeTypeId
See Also