ParameterTypeId.RbsElecAnalyticalSecondaryHighLegPhase Property

ParameterTypeIdRbsElecAnalyticalSecondaryHighLegPhase Property

"Secondary High-leg Phase"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecAnalyticalSecondaryHighLegPhase { get; }
Public Shared ReadOnly Property RbsElecAnalyticalSecondaryHighLegPhase As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecAnalyticalSecondaryHighLegPhase {
	ForgeTypeId^ get ();
}
static member RbsElecAnalyticalSecondaryHighLegPhase : ForgeTypeId with get

Property Value

ForgeTypeId
See Also