UnitTypeId.Kiloamperes Property

UnitTypeIdKiloamperes Property

Kiloamperes.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Kiloamperes { get; }
Public Shared ReadOnly Property Kiloamperes As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Kiloamperes {
	ForgeTypeId^ get ();
}
static member Kiloamperes : ForgeTypeId with get

Property Value

ForgeTypeId
See Also