ParameterTypeId.StairsDownText Property

ParameterTypeIdStairsDownText Property

"Down Text"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsDownText { get; }
Public Shared ReadOnly Property StairsDownText As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsDownText {
	ForgeTypeId^ get ();
}
static member StairsDownText : ForgeTypeId with get

Property Value

ForgeTypeId
See Also