ParameterTypeId.LoadAttrMomentScaleFactor Property

ParameterTypeIdLoadAttrMomentScaleFactor Property

"Moment scale"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LoadAttrMomentScaleFactor { get; }
Public Shared ReadOnly Property LoadAttrMomentScaleFactor As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LoadAttrMomentScaleFactor {
	ForgeTypeId^ get ();
}
static member LoadAttrMomentScaleFactor : ForgeTypeId with get

Property Value

ForgeTypeId
See Also