ParameterTypeId.SheetAssemblyDescription Property

ParameterTypeIdSheetAssemblyDescription Property

"Assembly: Description"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SheetAssemblyDescription { get; }
Public Shared ReadOnly Property SheetAssemblyDescription As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SheetAssemblyDescription {
	ForgeTypeId^ get ();
}
static member SheetAssemblyDescription : ForgeTypeId with get

Property Value

ForgeTypeId
See Also