ExportLineweightTable.Count Property

ExportLineweightTableCount Property

Count of the items contained in the collection.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public int Count { get; }
Public ReadOnly Property Count As Integer
	Get
public:
property int Count {
	int get ();
}
member Count : int with get

Property Value

Int32
See Also