ParameterTypeId.AlignmentStationLabelSetEndStation Property

ParameterTypeIdAlignmentStationLabelSetEndStation Property

"Alignment Label Set End Station"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId AlignmentStationLabelSetEndStation { get; }
Public Shared ReadOnly Property AlignmentStationLabelSetEndStation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ AlignmentStationLabelSetEndStation {
	ForgeTypeId^ get ();
}
static member AlignmentStationLabelSetEndStation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also