ParameterTypeId.StructuralCamber Property

ParameterTypeIdStructuralCamber Property

"Camber Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralCamber { get; }
Public Shared ReadOnly Property StructuralCamber As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralCamber {
	ForgeTypeId^ get ();
}
static member StructuralCamber : ForgeTypeId with get

Property Value

ForgeTypeId
See Also