ParameterTypeId.GraphicDisplayOptionsBackground Property

ParameterTypeIdGraphicDisplayOptionsBackground Property

"Background"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId GraphicDisplayOptionsBackground { get; }
Public Shared ReadOnly Property GraphicDisplayOptionsBackground As ForgeTypeId
	Get
public:
static property ForgeTypeId^ GraphicDisplayOptionsBackground {
	ForgeTypeId^ get ();
}
static member GraphicDisplayOptionsBackground : ForgeTypeId with get

Property Value

ForgeTypeId
See Also