GroupTypeId.Flexible Property

GroupTypeIdFlexible Property

Adaptive Component.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Flexible { get; }
Public Shared ReadOnly Property Flexible As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Flexible {
	ForgeTypeId^ get ();
}
static member Flexible : ForgeTypeId with get

Property Value

ForgeTypeId
See Also