ParameterTypeId.RbsElecApparentCurrentPhasebParam Property

ParameterTypeIdRbsElecApparentCurrentPhasebParam Property

"Apparent Current Phase B"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecApparentCurrentPhasebParam { get; }
Public Shared ReadOnly Property RbsElecApparentCurrentPhasebParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecApparentCurrentPhasebParam {
	ForgeTypeId^ get ();
}
static member RbsElecApparentCurrentPhasebParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also