ParameterTypeId.PointFlexibleConstrained Property

ParameterTypeIdPointFlexibleConstrained Property

"Constrained"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PointFlexibleConstrained { get; }
Public Shared ReadOnly Property PointFlexibleConstrained As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PointFlexibleConstrained {
	ForgeTypeId^ get ();
}
static member PointFlexibleConstrained : ForgeTypeId with get

Property Value

ForgeTypeId
See Also