ParameterTypeId.StairsDbgShowLandingBoundary Property

ParameterTypeIdStairsDbgShowLandingBoundary Property

"Show Landing Boundary"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsDbgShowLandingBoundary { get; }
Public Shared ReadOnly Property StairsDbgShowLandingBoundary As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsDbgShowLandingBoundary {
	ForgeTypeId^ get ();
}
static member StairsDbgShowLandingBoundary : ForgeTypeId with get

Property Value

ForgeTypeId
See Also