ParameterTypeId.MepPipeLowerObvertElevation Property

ParameterTypeIdMepPipeLowerObvertElevation Property

"Lower End Obvert Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepPipeLowerObvertElevation { get; }
Public Shared ReadOnly Property MepPipeLowerObvertElevation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepPipeLowerObvertElevation {
	ForgeTypeId^ get ();
}
static member MepPipeLowerObvertElevation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also