ParameterTypeId.PhyMaterialParamTensionParallel Property

ParameterTypeIdPhyMaterialParamTensionParallel Property

"Tension Parallel to Grain"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PhyMaterialParamTensionParallel { get; }
Public Shared ReadOnly Property PhyMaterialParamTensionParallel As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PhyMaterialParamTensionParallel {
	ForgeTypeId^ get ();
}
static member PhyMaterialParamTensionParallel : ForgeTypeId with get

Property Value

ForgeTypeId
See Also