ParameterTypeId.RbsElecPanelBranchCircuitApparentLoadPhasea Property

ParameterTypeIdRbsElecPanelBranchCircuitApparentLoadPhasea Property

"Branch Circuit Apparent Power Phase A"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecPanelBranchCircuitApparentLoadPhasea { get; }
Public Shared ReadOnly Property RbsElecPanelBranchCircuitApparentLoadPhasea As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecPanelBranchCircuitApparentLoadPhasea {
	ForgeTypeId^ get ();
}
static member RbsElecPanelBranchCircuitApparentLoadPhasea : ForgeTypeId with get

Property Value

ForgeTypeId
See Also