UnitTypeId.CurrencyPerBritishThermalUnitPerHour Property

UnitTypeIdCurrencyPerBritishThermalUnitPerHour Property

Cost per British thermal unit per hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId CurrencyPerBritishThermalUnitPerHour { get; }
Public Shared ReadOnly Property CurrencyPerBritishThermalUnitPerHour As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CurrencyPerBritishThermalUnitPerHour {
	ForgeTypeId^ get ();
}
static member CurrencyPerBritishThermalUnitPerHour : ForgeTypeId with get

Property Value

ForgeTypeId
See Also