UnitTypeId.PoundsMassPerCubicFoot Property

UnitTypeIdPoundsMassPerCubicFoot Property

Pounds mass per cubic foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId PoundsMassPerCubicFoot { get; }
Public Shared ReadOnly Property PoundsMassPerCubicFoot As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PoundsMassPerCubicFoot {
	ForgeTypeId^ get ();
}
static member PoundsMassPerCubicFoot : ForgeTypeId with get

Property Value

ForgeTypeId
See Also