UnitTypeId.Kilovolts Property

UnitTypeIdKilovolts Property

Kilovolts.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId Kilovolts { get; }
Public Shared ReadOnly Property Kilovolts As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Kilovolts {
	ForgeTypeId^ get ();
}
static member Kilovolts : ForgeTypeId with get

Property Value

ForgeTypeId
See Also