UnitTypeId.Atmospheres Property

UnitTypeIdAtmospheres Property

Atmospheres.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId Atmospheres { get; }
Public Shared ReadOnly Property Atmospheres As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Atmospheres {
	ForgeTypeId^ get ();
}
static member Atmospheres : ForgeTypeId with get

Property Value

ForgeTypeId
See Also