UnitTypeId.LitersPerSecondKilowatt Property

UnitTypeIdLitersPerSecondKilowatt Property

Liters per second kilowatt.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId LitersPerSecondKilowatt { get; }
Public Shared ReadOnly Property LitersPerSecondKilowatt As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LitersPerSecondKilowatt {
	ForgeTypeId^ get ();
}
static member LitersPerSecondKilowatt : ForgeTypeId with get

Property Value

ForgeTypeId
See Also