UnitTypeId.InchesToTheSixthPower Property

UnitTypeIdInchesToTheSixthPower Property

Inches to the sixth power.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId InchesToTheSixthPower { get; }
Public Shared ReadOnly Property InchesToTheSixthPower As ForgeTypeId
	Get
public:
static property ForgeTypeId^ InchesToTheSixthPower {
	ForgeTypeId^ get ();
}
static member InchesToTheSixthPower : ForgeTypeId with get

Property Value

ForgeTypeId
See Also