UnitTypeId.FeetPerMinute Property

UnitTypeIdFeetPerMinute Property

Feet per minute.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId FeetPerMinute { get; }
Public Shared ReadOnly Property FeetPerMinute As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FeetPerMinute {
	ForgeTypeId^ get ();
}
static member FeetPerMinute : ForgeTypeId with get

Property Value

ForgeTypeId
See Also