UnitTypeId.UsGallonsPerHour Property

UnitTypeIdUsGallonsPerHour Property

US gallons per hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId UsGallonsPerHour { get; }
Public Shared ReadOnly Property UsGallonsPerHour As ForgeTypeId
	Get
public:
static property ForgeTypeId^ UsGallonsPerHour {
	ForgeTypeId^ get ();
}
static member UsGallonsPerHour : ForgeTypeId with get

Property Value

ForgeTypeId
See Also