UnitTypeId.PoundsForcePerCubicFoot Property

UnitTypeIdPoundsForcePerCubicFoot Property

Pounds force per cubic foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId PoundsForcePerCubicFoot { get; }
Public Shared ReadOnly Property PoundsForcePerCubicFoot As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PoundsForcePerCubicFoot {
	ForgeTypeId^ get ();
}
static member PoundsForcePerCubicFoot : ForgeTypeId with get

Property Value

ForgeTypeId
See Also