UnitTypeId.SlopeDegrees Property

UnitTypeIdSlopeDegrees Property

Degrees.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId SlopeDegrees { get; }
Public Shared ReadOnly Property SlopeDegrees As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SlopeDegrees {
	ForgeTypeId^ get ();
}
static member SlopeDegrees : ForgeTypeId with get

Property Value

ForgeTypeId
See Also