SymbolTypeId.Cal Property

SymbolTypeIdCal Property

Symbol cal, indicating unit Calories.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId Cal { get; }
Public Shared ReadOnly Property Cal As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Cal {
	ForgeTypeId^ get ();
}
static member Cal : ForgeTypeId with get

Property Value

ForgeTypeId
See Also