UnitTypeId.PoundsMassPerFoot Property

UnitTypeIdPoundsMassPerFoot Property

Pounds mass per foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId PoundsMassPerFoot { get; }
Public Shared ReadOnly Property PoundsMassPerFoot As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PoundsMassPerFoot {
	ForgeTypeId^ get ();
}
static member PoundsMassPerFoot : ForgeTypeId with get

Property Value

ForgeTypeId
See Also