UnitTypeId.Kilowatts Property

UnitTypeIdKilowatts Property

Kilowatts.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId Kilowatts { get; }
Public Shared ReadOnly Property Kilowatts As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Kilowatts {
	ForgeTypeId^ get ();
}
static member Kilowatts : ForgeTypeId with get

Property Value

ForgeTypeId
See Also