UnitTypeId.SquareInchesPerFoot Property

UnitTypeIdSquareInchesPerFoot Property

Square inches per foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId SquareInchesPerFoot { get; }
Public Shared ReadOnly Property SquareInchesPerFoot As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SquareInchesPerFoot {
	ForgeTypeId^ get ();
}
static member SquareInchesPerFoot : ForgeTypeId with get

Property Value

ForgeTypeId
See Also