UnitTypeId.Milliamperes Property

UnitTypeIdMilliamperes Property

Milliamperes.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId Milliamperes { get; }
Public Shared ReadOnly Property Milliamperes As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Milliamperes {
	ForgeTypeId^ get ();
}
static member Milliamperes : ForgeTypeId with get

Property Value

ForgeTypeId
See Also