UnitTypeId.DekanewtonsPerSquareMeter Property

UnitTypeIdDekanewtonsPerSquareMeter Property

Dekanewtons per square meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId DekanewtonsPerSquareMeter { get; }
Public Shared ReadOnly Property DekanewtonsPerSquareMeter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DekanewtonsPerSquareMeter {
	ForgeTypeId^ get ();
}
static member DekanewtonsPerSquareMeter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also