UnitTypeId.Kips Property

UnitTypeIdKips Property

Kips.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId Kips { get; }
Public Shared ReadOnly Property Kips As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Kips {
	ForgeTypeId^ get ();
}
static member Kips : ForgeTypeId with get

Property Value

ForgeTypeId
See Also